Registrarse

¿Qué pasó?

Aqui se avisará de los bugs encontrados en el juego para su reparación.
Avatar de Usuario
Mensajes: 71
Registrado: Jue Jul 24, 2014 6:38 pm
Dinero en mano: 69.00

¿Qué pasó?

Notapor Engine » Jue Feb 19, 2015 8:53 pm

Hola...
Bueno, primero la Home del juego no funcionaba,
luego volvió a la normalidad, y luego los dos juntos dejaron de funcionar.
Si ahora mismo intentas entrar al juego te sale esto:

Imagen

Por si no se entiende el pantallazo...

Error interno del servidor
El servidor encontró un error interno o mala y no pudo completar su solicitud.
Por favor, póngase en contacto con el administrador del servidor, root @ localhost y les informará de la hora en que ocurrió el error, y cualquier cosa que podría haber hecho que pudo haber causado el error.
Más información sobre este error puede estar disponible en el registro de errores del servidor.
Además, se encontró un error Error 500 Internal Server al intentar utilizar un ErrorDocument para manejar la petición.

Apache / 2.2.3 (CentOS) Server en jacaro.es Puerto 80

Pantallazo tamaño real:
http://i60.tinypic.com/122kf1c.jpg

Perdón por la ubicación del tema (Sugerencias para el juego)
Era en problemas del juego...
Engine

Avatar de Usuario
Mensajes: 1165
Registrado: Lun Jun 04, 2012 1:43 pm
Dinero en mano: 1,272.00
Ubicación: España

Re: ¿Qué pasó?

Notapor carlos27 » Jue Feb 19, 2015 10:21 pm

Ya solucionado.

Cierro por resuelto y muevo a problemas.

Volver a Problemas encontrados en el juego

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados